メインコンテンツへスキップ

最低限必要となるデバイス要件

Android をご利用の場合は、Google Play Services Android8以上を搭載したデバイスが必要となります。

iOS の場合、お使いのデバイスはiOS15以降である必要があります。

デバイス要件は以上です!

この記事は役に立ちましたか?
6601人中4428人がこの記事が役に立ったと言っています