Aller au contenu principal

Exigences minimales du dispositif

Pour Android, ton appareil doit exécuter Google Play Services Android 8 ou plus récent.

Pour iOS, ton appareil doit exécuter iOS15 ou une version plus récente.

Rien d'autre.

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 4261 sur 6336