Vai al contenuto principale

Requisiti minimi del dispositivo

Per Android, il dispositivo deve funzionare con Google Play Services Android 8 o più recente. 

Per iOS, il dispositivo deve funzionare con iOS15 o più recente. 

Ecco fatto!

Questo articolo ti è stato utile?
Utenti che ritengono sia utile: 4261 su 6337