Overslaan en naar hoofdcontent gaan

Minimumvereisten voor het apparaat

Voor Android moet je apparaat draaien op Google Play Services Android 8 of recenter. 

Voor iOS moet je apparaat op iOS15 of nieuwer draaien. 

Dat is het!

Was dit artikel nuttig?
Aantal gebruikers dat dit nuttig vond: 4435 van 6616