Pular para o conteúdo principal

Requisitos mínimos do dispositivo

Para Android, o seu dispositivo precisa executar o Google Play Services Android 8 ou mais recente. 

Para iOS, o seu dispositivo precisa executar o iOS15 ou mais recente. 

É isso!

Esse artigo foi útil?
Usuários que acharam isso útil: 4809 de 7189